



  
<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.wvgazettemail.com/content/tncms/live/" />
<meta name="keywords" content="one_month_at_a_time" />
<meta name="news_keywords" content="one_month_at_a_time" />
<meta name="description" content="During Maple Days at the Ronk Family Farm, in Lincoln County, Paul Ronk wanted to show off a bottle of maple syrup." />
<meta name="author" content="Bill Lynch Staff writer" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wvgazettemail.com/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/custom/image/4c23bada-5b61-11e7-9841-a336354a7828.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="One Month at a Time: Maple syrup is all about the making" />
<meta property="og:description" content="During Maple Days at the Ronk Family Farm, in Lincoln County, Paul Ronk wanted to show off a bottle of maple syrup." />
<meta property="og:site_name" content="Charleston Gazette-Mail" />
<meta property="og:section" content="One Month At A Time" />
<meta property="fb:app_id" content="466107013410205" />
<meta property="article:publisher" content="https://www.facebook.com/charlestongazettemail/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@wvgazettemail" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5d2fa7c9eef08e25d7b299bf6e6a0e31.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,600|Open+Sans:400,600"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.159.0"},"page":{"grid":"boxy","style":"default","path":"\/life\/one_month_at_a_time","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Bill Lynch\nStaff writer","id":"84b6e479-a8d0-5d88-935b-b28ceb87f833","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":"","chartbeat":"61702"},"system":{"render_time":248},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-20379199-18"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "3213,2445,2745,3416,2301,2446,2796,2437", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.85fd144868f04603b8184a52aac0096a.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["one_month_at_a_time"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/wvgazettemail.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/wvgazettemail.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/wvgazettemail.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/wvgazettemail.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.ad5a34b50662b1c1bbe75784aec4754c.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/wvgazettemail.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/wvgazettemail.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/wvgazettemail.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.081af6cca616fb72b0e0f36355f012f7.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/wvgazettemail.com//header_subpromo';
            
                gptAdSlots['ad-849180'] = googletag.defineSlot(adUnit, [140,120], 'ad-849180').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/wvgazettemail.com//weather//sponsor';
            
                gptAdSlots['ad-659628'] = googletag.defineSlot(adUnit, [145,51], 'ad-659628').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/wvgazettemail.com//life//megabanner';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], [1200,200]).build();
                gptAdSlots['ad-604079'] = googletag.defineSlot(adUnit, [1200,200], 'ad-604079').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/wvgazettemail.com//life//megabanner';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728,150]).addSize([1200, 0], []).build();
                gptAdSlots['ad-604081'] = googletag.defineSlot(adUnit, [728,150], 'ad-604081').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/wvgazettemail.com//life//megabanner';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,100]).addSize([768, 0], [320,100]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-604080'] = googletag.defineSlot(adUnit, [320,100], 'ad-604080').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script src="https://launch.newsinc.com/js/embed.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/wvgazettemail.com//life//one_month_at_a_time';
            
                gptAdSlots['ad-591578'] = googletag.defineSlot(adUnit, [300,250], 'ad-591578').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-591578'].setTargeting('pos', ['instory1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/wvgazettemail.com//life//one_month_at_a_time';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], [[728,90],[728,150]]).build();
                gptAdSlots['ad-590493'] = googletag.defineSlot(adUnit, [[728,90],[728,150]], 'ad-590493').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-590493'].setTargeting('pos', ['slb1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/wvgazettemail.com////dailymailwv';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [320,50]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-702232'] = googletag.defineSlot(adUnit, [320,50], 'ad-702232').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/wvgazettemail.com//life//one_month_at_a_time';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], [300,250]).build();
                gptAdSlots['ad-577644'] = googletag.defineSlot(adUnit, [300,250], 'ad-577644').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-577644'].setTargeting('pos', ['box1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/wvgazettemail.com//life//one_month_at_a_time';
            
                gptAdSlots['ad-600745'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-600745').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-600745'].setTargeting('pos', ['box3']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>One Month at a Time: Maple syrup is all about the making | One Month At A Time | wvgazettemail.com</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #2F5376; } #site-footer-container, #site-footer { background-color: #2F5376; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #333; } .navbar-toggle .icon-bar { background-color: #333 !important; } .navbar-toggle .sr-only-show { color: #333 !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #333; } }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #333; }#site-header-container{ border-bottom: 3px solid #333; }#site-footer-container{ border-top: 3px solid #333; } .tnt-bg-accent { background-color: #333; } a .tnt-caret-down { color: #333; } .block-title .block-title-inner { border-color: #333; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #333; } .form-control:focus { border-bottom-color: #333; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.wvgazettemail.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//launch.newsinc.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="One Month at a Time: Maple syrup is all about the making | One Month At A Time | wvgazettemail.com" href="http://www.wvgazettemail.com/search/?f=rss&amp;t=article&amp;c=life/one_month_at_a_time&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.wvgazettemail.com/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            <script type="text/javascript">
/*
    #tntracking
    Customized by : wcline
    Date : 9/27/17
    CRM : 
    Description :  Alters links and verbiage in the user dashboard for third pary subscriptions.
    NOTE:  Please uncomment below code when make third party subscriptions live and remove this note -BC
*/
$(document).ready(function(){

/* Big Subscription button */
/*$('div.user-dashboard > div:nth-child(2) > div:nth-child(2) > div > a').attr("href","https://iservices.cnpapers.com/cgi-bin/cmo_cmo.sh/custservice/web/addrfind.html?");*/
/* Left menu links */
/*$('#collapse-subscription > a:nth-child(1)').attr("href","https://iservices.cnpapers.com/cgi-bin/cmo_cmo.sh/custservice/web/addrfind.html?");*/
/*$('#collapse-subscription > a:nth-child(2)').attr("href","https://iservices.cnpapers.com/cgi-bin/cmo_cmo.sh/custservice/web/addrfind.html?");*/
/* Service Text */
/*$('div.subscription-services > div > div.panel-body > div.row.row-eq-height > div:nth-child(1) > div > div').text("Access for Current Subscribers");*/



});

</script>

<!-- scc/jsandy Ticket #637329: Nativo -->  
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>  
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.6.4/jquery.colorbox-min.js"></script>
<meta name="google-site-verification" content="xBKOMh7YiGz4AhjpmZ5dbAmpd2nq0s73n7bWYPQ_yWY" />
<script id="parsely-cfg" src="//cdn.parsely.com/keys/wvgazettemail.com/p.js"></script>
<script async src="/app/js/autotrack/autotrack.js"></script>


        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-84b6e479-a8d0-5d88-935b-b28ceb87f833 section-lifesection-one-month-at-a-time type-article infinity-disabled" data-authors='[]' data-path="/life/one_month_at_a_time">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.wvgazettemail.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.159.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Flife%2Fone_month_at_a_time&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Bill+Lynch%0AStaff+writer&tncms.asset.id=84b6e479-a8d0-5d88-935b-b28ceb87f833&tncms.asset.app=editorial&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.vendor.chartbeat=61702&tncms.system.render_time=248&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-20379199-18&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>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</script>

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-message="newzware regissub subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!
                </h4>

                <p>Please purchase a subscription to continue reading. If you have a subscription, please 
    <a class="" href="https://www.wvgazettemail.com/users/login/?referer_url=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html">Log In</a>.
</p>

                
                <div class="col-xs-12">
                    <div class="pull-right">
                    <a class="btn btn-default btn-block meter-modal-open">Purchase a Subscription</a>
                    </div>
                </div>
                
            </div>
        </div>
        </div>

</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for Reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.wvgazettemail.com/users/login/?referer_url=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="/subscriptions/?referer_url=https%253A%252F%252Fwww.wvgazettemail.com%252Flife%252Fone_month_at_a_time%252Fone-month-at-a-time-maple-syrup-is-all-about%252Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    


<div id="subscription-modal" class="subscription metering-modal modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Thank you for Reading.</h4>
            </div>
            
            <div class="modal-body">    
                <div class="row">
                    <div class="col-xs-12">
                        <div class="not-logged-in">
                            <p>Please log in, or sign up for a new account and purchase a subscription to continue reading.</p>
                        </div>
            
                        <div class="logged-in">
                            <div class="no-services" style="display:none">
                                <p>Please purchase a subscription to continue reading.</p>
                            </div>
                
                            <div class="has-services" style="display:none">
                                <p>Your current subscription does not provide access to this content.</p>
                            </div>
                        </div>

                        <div class="col-xs-12">
                            <div class="row not-logged-in padding-bottom">
                                <div class="col-xs-6">
                                    
    <a class="btn btn-default btn-block" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html">Sign Up</a>
                                </div>
                                <div class="col-xs-6">
                                    
    <a class="btn btn-primary btn-block" href="https://www.wvgazettemail.com/users/login/?referer_url=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html">Log In</a>
                                </div>
                            </div>
                
                            <div class="row logged-in">
                                <div class="pull-right">
                                    <a class="btn btn-default" href="https://www.wvgazettemail.com/users/admin/service/purchase/">Purchase a Subscription</a>
                                </div>
                            </div>
                            </div>
                        
                        
                    </div>
                </div>            
            </div>
            <div class="modal-footer" style="display:none;">
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
    });
    
</script>

    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(3213);
                
                bloxServiceIDs.push(2445);
                
                bloxServiceIDs.push(2745);
                
                bloxServiceIDs.push(3416);
                
                bloxServiceIDs.push(2301);
                
                bloxServiceIDs.push(2446);
                
                bloxServiceIDs.push(2796);
                
                bloxServiceIDs.push(2437);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-84b6e479-a8d0-5d88-935b-b28ceb87f833" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.wvgazettemail.com/users/admin/contribute/article/?assetid=84b6e479-a8d0-5d88-935b-b28ceb87f833&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.wvgazettemail.com/users/admin/contribute/article/?from_section=/life/one_month_at_a_time"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-562755" class="tncms-block hidden-md hidden-lg"><div id="user-controls-562755" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.wvgazettemail.com/users/login/?referer_url=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.wvgazettemail.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-562755').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.wvgazettemail.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.wvgazettemail.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.wvgazettemail.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-562755').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.wvgazettemail.com/users/logout/" id="user-logout-form-562755"><input type="hidden" name="referer_url" value="https://www.wvgazettemail.com/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-562751" class="tncms-block hidden-md hidden-lg"><section id="block-562751" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-562751" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-562751" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-562751-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-562751-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-562751-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-562751').submit();
        return false;
    });

    $('#site-search-562751').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-562751 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-562751 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-562751-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="https://www.wvgazettemail.com/subscriptions/"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="https://iservices.cnpapers.com"  target="_blank" rel="noopener" class="nav-link tnt-section-customer-service">Customer Service</a>
                                </li><li>
                                    <a href="/site/tips.html"  class="nav-link tnt-section-how-to-submit-tips">How to Submit Tips</a>
                                </li><li>
                                    <a href="/site/history.html"  class="nav-link tnt-section-our-history">Our History</a>
                                </li><li>
                                    <a href="/reprints/"  class="nav-link tnt-section-reprints">Reprints</a>
                                </li><li>
                                    <a href="/search/"  class="nav-link tnt-section-search-archives"> Search Archives</a>
                                </li><li>
                                    <a href="/mountain_state_morning/"  class="nav-link tnt-section-podcast">Podcast</a>
                                </li><li>
                                    <a href="/polls/"  class="nav-link tnt-section-polls">Polls</a>
                                </li><li>
                                    <a href="/school_closings/"  class="nav-link tnt-section-school-closings">School Closings</a>
                                </li><li>
                                    <a href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li><li>
                                    <a href="http://www.gazettemailclassifieds.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a href="/news/energy_and_environment/"  class="nav-link tnt-section-energy-and-environment">Energy and Environment</a>
                                </li><li>
                                    <a href="/news/legal_affairs/"  class="nav-link tnt-section-legal-affairs">Legal Affairs</a>
                                </li><li>
                                    <a href="/news/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a href="/news/kanawha_valley/"  class="nav-link tnt-section-kanawha-valley">Kanawha Valley</a>
                                </li><li>
                                    <a href="/news/southern_west_virginia/"  class="nav-link tnt-section-southern-west-virginia">Southern West Virginia</a>
                                </li><li>
                                    <a href="/news/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a href="/news/columnists/phil_kabler/"  class="nav-link tnt-section-phil-kablers-statehouse-beat">Phil Kabler's Statehouse Beat</a>
                                </li><li>
                                    <a href="/news/columnists/rick_steelhammer/"  class="nav-link tnt-section-rick-steelhammer">Rick Steelhammer</a>
                                </li><li>
                                    <a href="/news/special_reports"  class="nav-link tnt-section-special-reports">Special Reports</a>
                                </li><li>
                                    <a href="/news/flipside/"  class="nav-link tnt-section-flipside">Flipside</a>
                                </li><li>
                                    <a href="/news/columnists/sandy_wells/"  class="nav-link tnt-section-innerviews">Innerviews</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/business/"  class="nav-link tnt-section-business">Business</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/opinion/editorial/"  class="nav-link tnt-section-editorial">Editorial</a>
                                </li><li>
                                    <a href="/opinion/editorial_cartoon/"  class="nav-link tnt-section-editorial-cartoon">Editorial Cartoon</a>
                                </li><li>
                                    <a href="/opinion/endorsements/"  class="nav-link tnt-section-endorsements">Endorsements</a>
                                </li><li>
                                    <a href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a href="/opinion/op_ed_commentaries/"  class="nav-link tnt-section-op-ed-commentaries">Op-Ed Commentaries</a>
                                </li><li>
                                    <a href="/opinion/readers_vent/"  class="nav-link tnt-section-readers-vent">Readers' Vent</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/prep_sports/"  class="nav-link tnt-section-prep-sports">Prep Sports</a>
                                </li><li>
                                    <a href="/sports/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/sports/wvu/"  class="nav-link tnt-section-wvu-gameday">WVU Gameday</a>
                                </li><li>
                                    <a href="/sports/marshall_university/"  class="nav-link tnt-section-marshall-university">Marshall University</a>
                                </li><li>
                                    <a href="/sports/west_virginia_power/"  class="nav-link tnt-section-west-virginia-power">West Virginia Power</a>
                                </li><li>
                                    <a href="/sports/mec_sports/"  class="nav-link tnt-section-mec-sports">MEC Sports</a>
                                </li><li>
                                    <a href="/sports/national_sports/"  class="nav-link tnt-section-national-sports">National Sports</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/life/"  class="nav-link tnt-section-life">Life</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/life/columns/"  class="nav-link tnt-section-columns">Columns</a>
                                </li><li>
                                    <a href="/life/dear_abby/"  class="nav-link tnt-section-dear-abby">Dear Abby</a>
                                </li><li>
                                    <a href="/life/fashion/"  class="nav-link tnt-section-fashion">Fashion</a>
                                </li><li>
                                    <a href="/life/food_and_dining/"  class="nav-link tnt-section-food-dining">Food & Dining</a>
                                </li><li>
                                    <a href="/life/the_food_guy/"  class="nav-link tnt-section-the-food-guy"> The Food Guy</a>
                                </li><li>
                                    <a href="/life/food_guy_blog/"  class="nav-link tnt-section-the-food-guy">The Food Guy</a>
                                </li><li>
                                    <a href="/life/gardening/"  class="nav-link tnt-section-gardening">Gardening</a>
                                </li><li>
                                    <a href="/life/one_month_at_a_time/"  class="nav-link tnt-section-one-month-at-a-time">One Month At A Time</a>
                                </li><li>
                                    <a href="/life/on_the_town/"  class="nav-link tnt-section-on-the-town"> On the Town</a>
                                </li><li>
                                    <a href="/life/people/"  class="nav-link tnt-section-people">People</a>
                                </li><li>
                                    <a href="/life/religion/"  class="nav-link tnt-section-religion">Religion</a>
                                </li><li>
                                    <a href="/life/travel/"  class="nav-link tnt-section-travel">Travel</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/arts_and_entertainment/"  class="nav-link tnt-section-a-e">A & E</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/arts_and_entertainment/books"  class="nav-link tnt-section-books">Books</a>
                                </li><li>
                                    <a href="/arts_and_entertainment/stage/"  class="nav-link tnt-section-stage">Stage</a>
                                </li><li>
                                    <a href="/arts_and_entertainment/screen/"  class="nav-link tnt-section-screen">Screen</a>
                                </li><li>
                                    <a href="/arts_and_entertainment/reviews/"  class="nav-link tnt-section-reviews">Reviews</a>
                                </li><li>
                                    <a href="/arts_and_entertainment/music/"  class="nav-link tnt-section-music">Music</a>
                                </li><li>
                                    <a href="/arts_and_entertainment/events/"  class="nav-link tnt-section-events">Events</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/outdoors/"  class="nav-link tnt-section-outdoor-pursuits">Outdoor Pursuits</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/outdoors/hunting_and_fishing/"  class="nav-link tnt-section-hunting-fishing">Hunting & Fishing</a>
                                </li><li>
                                    <a href="/outdoors/john_mccoy/"  class="nav-link tnt-section-john-mccoy">John McCoy</a>
                                </li><li>
                                    <a href="/outdoors/recreation/"  class="nav-link tnt-section-recreation">Recreation</a>
                                </li><li>
                                    <a href="/outdoors/woods_and_water/"  class="nav-link tnt-section-woods-and-water">Woods and Water</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://blogs.wvgazettemail.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-blogs">Blogs</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-11" data-target="#mobile-nav-right_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="https://www.legacy.com/obituaries/wvgazettemail"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/obituaries/archives/"  class="nav-link tnt-section-obituary-archives">Obituary Archives</a>
                                </li><li>
                                    <a href="/obituaries/funerals/"  class="nav-link tnt-section-funerals">Funerals</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/dailymailwv/"  class="nav-link tnt-section-daily-mail-wv">Daily Mail WV</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/metrokanawha/"  class="nav-link tnt-section-metro-kanawha">Metro Kanawha</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-nav-mobile-nav-right-below" class="tncms-region-nav"><div id="mobile-nav-right-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.gazettemailclassifieds.com"  target="_blank" rel="noopener" class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://wvlegals.com/publication/charleston-gazette-mail/"  target="_blank" rel="noopener" class="nav-link tnt-section-public-notices">Public Notices</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.wvjobfinder.com"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://gazettemailcontests.com"  target="_blank" rel="noopener" class="nav-link tnt-section-contests">Contests</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.gazettemailrealestate.com"  target="_blank" rel="noopener" class="nav-link tnt-section-real-estate">Real Estate</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.wvcarfinder.com"  target="_blank" rel="noopener" class="nav-link tnt-section-cars">Cars</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.mynewsonthego.com/charleston/free/getpubfront.aspx?freeid=e039a176-e17e-476f-80dc-97e254827cd3"  target="_blank" rel="noopener" class="nav-link tnt-section-tv-weekly">TV Weekly</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/newsletters/"  class="nav-link tnt-section-newsletters">Newsletters</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-562754" class="tncms-block"><div id="user-controls-562754" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.wvgazettemail.com/users/login/?referer_url=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html" class="btn btn-warning btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.wvgazettemail.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-562754').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.wvgazettemail.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.wvgazettemail.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.wvgazettemail.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-562754').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.wvgazettemail.com/users/logout/" id="user-logout-form-562754"><input type="hidden" name="referer_url" value="https://www.wvgazettemail.com/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-customer-service"  href="https://heralddispatch.newzware.com/ss70v2/gazette/common/template.jsp"  target="_blank" rel="noopener">
                    <span class="nav-label">Customer Service</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/subscriptions" >
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-two-nav" class="tncms-region-nav"><ul id="topbar-col-two-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/contactus" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsletters"  href="/users/admin/mailinglist" >
                    <span class="nav-label">Newsletters</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cars"  href="/cars" >
                    <span class="nav-label">Cars</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-real-estate"  href="/realestate/" >
                    <span class="nav-label">Real Estate</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="https://wvlegals.com/publication/charleston-gazette-mail/"  target="_blank" rel="noopener">
                    <span class="nav-label">Public Notices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tv-weekly"  href="/tvweekly/" >
                    <span class="nav-label">TV Weekly</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-contests"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/contests/" >
                    
                        <span class="fas tnt-caret-1"></span>
                    <span class="nav-label">Contests</span>
                </a><ul id="topbar-col-two-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-par-mar-college-basketball-shoot-out"  href="https://gazettemail.upickem.net/upickem/registration/login.asp?contestid=572141"  target="_blank" rel="noopener">
                    <span class="nav-label">Par Mar College Basketball Shoot Out</span>
                </a></li><li>
                <a class="nav-link  tnt-section-football-challenge"  href="http://www.hdmediacontests.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Football Challenge</span>
                </a></li></ul></li></ul></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-631465" class="tncms-block"><!-- Begin comScore Tag --><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27128755" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=27128755&amp;cv=2.0&amp;cj=1">
</noscript>
<!-- End comScore Tag --></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-562702" class="tncms-block a"><section id="block-562702" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/custom/image/19f875cc-5a72-11e7-9c13-f7d05f7d950d.png?resize=200%2C41 200w, https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/custom/image/19f875cc-5a72-11e7-9c13-f7d05f7d950d.png?resize=300%2C61 300w, https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/custom/image/19f875cc-5a72-11e7-9c13-f7d05f7d950d.png?resize=400%2C81 400w, https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/custom/image/19f875cc-5a72-11e7-9c13-f7d05f7d950d.png?resize=540%2C110 540w, https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/custom/image/19f875cc-5a72-11e7-9c13-f7d05f7d950d.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-849180" class="tncms-block no-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-849180" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-849180');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-562752" class="tncms-block header-social"><div class="follow-links-562752 pull-right">
    
    <section id="block-562752" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/charlestongazettemail/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/wvgazettemail/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/charleston-gazette-mail" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/wvgazettemail" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wvgazettemail.com",
  "sameAs" : ["https://www.facebook.com/charlestongazettemail/","http://twitter.com/wvgazettemail/","https://www.linkedin.com/company/charleston-gazette-mail","https://www.youtube.com/wvgazettemail"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-562756" class="tncms-block padding-top col-sm-6 no-gutter"><div id="weather-562756" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=25301" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">48&deg;</span>
                    
                        <span class="cond">Partly Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="25301"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-562756 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Charleston, WV
                                
                                 <small>(25301)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Partly cloudy this morning, then becoming cloudy during the afternoon. High 63F. Winds light and variable..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy skies. A shower of rain or wet snow possible. Low near 40F. Winds SW at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: March 5, 2020 @ 11:05 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=25301"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-659628" class="tncms-block weather-sponsor col-sm-6 no-gutter"><div class="tnt-ads-container text-center  " >
        <div id="ad-659628" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-659628');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-562747" class="tncms-block m"><section id="block-562747" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/custom/image/a2340206-c315-11e7-b2a2-8bda94ce665b.png?resize=200%2C41 200w, https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/custom/image/a2340206-c315-11e7-b2a2-8bda94ce665b.png?resize=300%2C61 300w, https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/custom/image/a2340206-c315-11e7-b2a2-8bda94ce665b.png?resize=400%2C81 400w, https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/custom/image/a2340206-c315-11e7-b2a2-8bda94ce665b.png?resize=540%2C110 540w, https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/custom/image/a2340206-c315-11e7-b2a2-8bda94ce665b.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-603971" class="tncms-block"><ul id="site-search-603971-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-603971" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default input-group-lg ">
        <input id="site-search-603971-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-603971-btn" class="btn btn-primary" type="submit">
                <span class="hidden-xs hidden-sm">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
<style>
    #site-search-603971 .search-spinner { position: absolute; }
    #site-search-603971 .input-group-btn:last-child>.btn, .input-group-btn:last-child>.btn-group {margin-left: 0;}#site-search-603971-dropdown .dropdown-menu { padding: 15px; width: 400px; font-weight: normal; }
        @media screen and (max-width: 991px) {
            #site-search-603971-dropdown .dropdown-toggle { display: none; }
            #main-navigation .navbar-left { clear: both; }
            #site-search-603971-dropdown .pull-right { float: none!important; }
            #site-search-603971-dropdown .dropdown-menu {
                display: block;
                position: static;
                float: none;
                width: auto;
                margin-top: 0;
                background-color: transparent;
                border: 0;
                box-shadow: none;
                border-radius: 0;
                border-bottom: 1px solid rgba(0,0,0,0.1);
            }
        }
    

    
    
    
</style> 

<script>
    $('#site-search-603971-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-603971').submit();
        return false;
    });

    $('#site-search-603971').on('submit', function(){
        if( $('#site-search-603971-term').val() ){
            $('#site-search-603971-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-classifieds"  href="http://www.gazettemailclassifieds.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="https://wvlegals.com/publication/charleston-gazette-mail/"  target="_blank" rel="noopener">
                    <span class="nav-label">Public Notices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="http://www.wvjobfinder.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contests"  href="http://gazettemailcontests.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-real-estate"  href="http://www.gazettemailrealestate.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Real Estate</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cars"  href="http://www.wvcarfinder.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Cars</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tv-weekly"  href="http://www.mynewsonthego.com/charleston/free/getpubfront.aspx?freeid=e039a176-e17e-476f-80dc-97e254827cd3"  target="_blank" rel="noopener">
                    <span class="nav-label">TV Weekly</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsletters"  href="/newsletters/" >
                    <span class="nav-label">Newsletters</span>
                </a></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://www.wvgazettemail.com/subscriptions/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-customer-service"  href="https://iservices.cnpapers.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Customer Service</span>
                </a></li><li>
                <a class="nav-link  tnt-section-how-to-submit-tips"  href="/site/tips.html" >
                    <span class="nav-label">How to Submit Tips</span>
                </a></li><li>
                <a class="nav-link  tnt-section-our-history"  href="/site/history.html" >
                    <span class="nav-label">Our History</span>
                </a></li><li>
                <a class="nav-link  tnt-section-reprints"  href="/reprints/" >
                    <span class="nav-label">Reprints</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search-archives"  href="/search/" >
                    <span class="nav-label"> Search Archives</span>
                </a></li><li>
                <a class="nav-link  tnt-section-podcast"  href="/mountain_state_morning/" >
                    <span class="nav-label">Podcast</span>
                </a></li><li>
                <a class="nav-link  tnt-section-polls"  href="/polls/" >
                    <span class="nav-label">Polls</span>
                </a></li><li>
                <a class="nav-link  tnt-section-school-closings"  href="/school_closings/" >
                    <span class="nav-label">School Closings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="/site/privacy.html" >
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="http://www.gazettemailclassifieds.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-politics"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/politics/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Politics</span>
                </a><ul id="main-nav_menu-child-2-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-legislature-2020"  href="/news/legislative_session/" >
                    <span class="nav-label">Legislature 2020</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-energy-and-environment"  href="/news/energy_and_environment/" >
                    <span class="nav-label">Energy and Environment</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-legal-affairs"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/legal_affairs/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Legal Affairs</span>
                </a><ul id="main-nav_menu-child-2-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-public-records"  href="/news/public_records" >
                    <span class="nav-label">Public Records</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-education"  href="/news/education/" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kanawha-valley"  href="/news/kanawha_valley/" >
                    <span class="nav-label">Kanawha Valley</span>
                </a></li><li>
                <a class="nav-link  tnt-section-southern-west-virginia"  href="/news/southern_west_virginia/" >
                    <span class="nav-label">Southern West Virginia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-health"  href="/news/health/" >
                    <span class="nav-label">Health</span>
                </a></li><li>
                <a class="nav-link  tnt-section-phil-kablers-statehouse-beat"  href="/news/columnists/phil_kabler/" >
                    <span class="nav-label">Phil Kabler's Statehouse Beat</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rick-steelhammer"  href="/news/columnists/rick_steelhammer/" >
                    <span class="nav-label">Rick Steelhammer</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-reports"  href="/news/special_reports" >
                    <span class="nav-label">Special Reports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-flipside"  href="/news/flipside/" >
                    <span class="nav-label">Flipside</span>
                </a></li><li>
                <a class="nav-link  tnt-section-innerviews"  href="/news/columnists/sandy_wells/" >
                    <span class="nav-label">Innerviews</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-business"  href="/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-columnists"  href="/opinion/columnists/" >
                    <span class="nav-label">Columnists</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorial"  href="/opinion/editorial/" >
                    <span class="nav-label">Editorial</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorial-cartoon"  href="/opinion/editorial_cartoon/" >
                    <span class="nav-label">Editorial Cartoon</span>
                </a></li><li>
                <a class="nav-link  tnt-section-endorsements"  href="/opinion/endorsements/" >
                    <span class="nav-label">Endorsements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters_to_editor/" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-op-ed-commentaries"  href="/opinion/op_ed_commentaries/" >
                    <span class="nav-label">Op-Ed Commentaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-readers-vent"  href="/opinion/readers_vent/" >
                    <span class="nav-label">Readers' Vent</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-prep-sports"  href="/sports/prep_sports/" >
                    <span class="nav-label">Prep Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-columnists"  href="/sports/columnists/" >
                    <span class="nav-label">Columnists</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wvu-gameday"  href="/sports/wvu/" >
                    <span class="nav-label">WVU Gameday</span>
                </a></li><li>
                <a class="nav-link  tnt-section-marshall-university"  href="/sports/marshall_university/" >
                    <span class="nav-label">Marshall University</span>
                </a></li><li>
                <a class="nav-link  tnt-section-west-virginia-power"  href="/sports/west_virginia_power/" >
                    <span class="nav-label">West Virginia Power</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mec-sports"  href="/sports/mec_sports/" >
                    <span class="nav-label">MEC Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-national-sports"  href="/sports/national_sports/" >
                    <span class="nav-label">National Sports</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-life"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/life/" >
                    <span class="nav-label">Life</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-columns"  href="/life/columns/" >
                    <span class="nav-label">Columns</span>
                </a></li><li>
                <a class="nav-link  tnt-section-dear-abby"  href="/life/dear_abby/" >
                    <span class="nav-label">Dear Abby</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fashion"  href="/life/fashion/" >
                    <span class="nav-label">Fashion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-food-dining"  href="/life/food_and_dining/" >
                    <span class="nav-label">Food & Dining</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-food-guy"  href="/life/the_food_guy/" >
                    <span class="nav-label"> The Food Guy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-food-guy"  href="/life/food_guy_blog/" >
                    <span class="nav-label">The Food Guy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-gardening"  href="/life/gardening/" >
                    <span class="nav-label">Gardening</span>
                </a></li><li>
                <a class="nav-link  tnt-section-one-month-at-a-time"  href="/life/one_month_at_a_time/" >
                    <span class="nav-label">One Month At A Time</span>
                </a></li><li>
                <a class="nav-link  tnt-section-on-the-town"  href="/life/on_the_town/" >
                    <span class="nav-label"> On the Town</span>
                </a></li><li>
                <a class="nav-link  tnt-section-people"  href="/life/people/" >
                    <span class="nav-label">People</span>
                </a></li><li>
                <a class="nav-link  tnt-section-religion"  href="/life/religion/" >
                    <span class="nav-label">Religion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-travel"  href="/life/travel/" >
                    <span class="nav-label">Travel</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-a-e"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/arts_and_entertainment/" >
                    <span class="nav-label">A & E</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-books"  href="/arts_and_entertainment/books" >
                    <span class="nav-label">Books</span>
                </a></li><li>
                <a class="nav-link  tnt-section-stage"  href="/arts_and_entertainment/stage/" >
                    <span class="nav-label">Stage</span>
                </a></li><li>
                <a class="nav-link  tnt-section-screen"  href="/arts_and_entertainment/screen/" >
                    <span class="nav-label">Screen</span>
                </a></li><li>
                <a class="nav-link  tnt-section-reviews"  href="/arts_and_entertainment/reviews/" >
                    <span class="nav-label">Reviews</span>
                </a></li><li>
                <a class="nav-link  tnt-section-music"  href="/arts_and_entertainment/music/" >
                    <span class="nav-label">Music</span>
                </a></li><li>
                <a class="nav-link  tnt-section-events"  href="/arts_and_entertainment/events/" >
                    <span class="nav-label">Events</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-outdoor-pursuits"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/outdoors/" >
                    <span class="nav-label">Outdoor Pursuits</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-hunting-fishing"  href="/outdoors/hunting_and_fishing/" >
                    <span class="nav-label">Hunting & Fishing</span>
                </a></li><li>
                <a class="nav-link  tnt-section-john-mccoy"  href="/outdoors/john_mccoy/" >
                    <span class="nav-label">John McCoy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-recreation"  href="/outdoors/recreation/" >
                    <span class="nav-label">Recreation</span>
                </a></li><li>
                <a class="nav-link  tnt-section-woods-and-water"  href="/outdoors/woods_and_water/" >
                    <span class="nav-label">Woods and Water</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-blogs"  href="http://blogs.wvgazettemail.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Blogs</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-obituaries"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://www.legacy.com/obituaries/wvgazettemail"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-obituary-archives"  href="/obituaries/archives/" >
                    <span class="nav-label">Obituary Archives</span>
                </a></li><li>
                <a class="nav-link  tnt-section-funerals"  href="/obituaries/funerals/" >
                    <span class="nav-label">Funerals</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-daily-mail-wv"  href="/dailymailwv/" >
                    <span class="nav-label">Daily Mail WV</span>
                </a></li><li>
                <a class="nav-link  tnt-section-metro-kanawha"  href="/metrokanawha/" >
                    <span class="nav-label">Metro Kanawha</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-604079" class="tncms-block visible-lg visible-xl padding-top"><div class="tnt-ads-container text-center  " >
        <div id="ad-604079" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-604079');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-604081" class="tncms-block visible-md padding-top"><div class="tnt-ads-container text-center  " >
        <div id="ad-604081" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-604081');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-604080" class="tncms-block visible-sm visible-xs padding-top"><div class="tnt-ads-container text-center  " >
        <div id="ad-604080" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-604080');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-562741" class="tncms-block"></div><div id="tncms-block-629231" class="tncms-block full-width breaking-band single-story"></div><div id="tncms-block-629239" class="tncms-block full-width breaking-band three-stories"></div><div id="tncms-block-628809" class="tncms-block full-width breaking-band five-stories"></div></div></div>
        </div><div id="modal-image-642fa6a9-c9d7-5bf4-b907-6b977a932bfd" class="modal fullscreen in modal-image image-default modal-642fa6a9-c9d7-5bf4-b907-6b977a932bfd" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/assets/v3/editorial/6/42/642fa6a9-c9d7-5bf4-b907-6b977a932bfd/5e5f36c296417.image.jpg?resize=400%2C712"
                    srcset="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/assets/v3/editorial/6/42/642fa6a9-c9d7-5bf4-b907-6b977a932bfd/5e5f36c296417.image.jpg?resize=200%2C356 200w, https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/assets/v3/editorial/6/42/642fa6a9-c9d7-5bf4-b907-6b977a932bfd/5e5f36c296417.image.jpg?resize=300%2C534 300w, https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/assets/v3/editorial/6/42/642fa6a9-c9d7-5bf4-b907-6b977a932bfd/5e5f36c296417.image.jpg?resize=400%2C712 400w, https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/assets/v3/editorial/6/42/642fa6a9-c9d7-5bf4-b907-6b977a932bfd/5e5f36c296417.image.jpg?resize=539%2C960 540w"
                    sizes="100vw"
                    width="539"
                    height="960"
                    alt="20200303-gm-maple2"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-642fa6a9-c9d7-5bf4-b907-6b977a932bfd" data-target=".caption-inner-modal-image-642fa6a9-c9d7-5bf4-b907-6b977a932bfd">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-642fa6a9-c9d7-5bf4-b907-6b977a932bfd collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Ronk Family Farm uses a wood-fired evaporator, which boils down maple sap into syrup. It’s a slow, but sweet, process.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Courtesy photo
<!--p:Pcred--></span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wvgazettemail.com%2Fgm-maple%2Fimage_642fa6a9-c9d7-5bf4-b907-6b977a932bfd.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/gm-maple/image_642fa6a9-c9d7-5bf4-b907-6b977a932bfd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"642fa6a9-c9d7-5bf4-b907-6b977a932bfd"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=20200303-gm-maple2&via=wvgazettemail&url=https%3A%2F%2Fwww.wvgazettemail.com%2Fgm-maple%2Fimage_642fa6a9-c9d7-5bf4-b907-6b977a932bfd.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/gm-maple/image_642fa6a9-c9d7-5bf4-b907-6b977a932bfd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"642fa6a9-c9d7-5bf4-b907-6b977a932bfd"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wvgazettemail.com/gm-maple/image_642fa6a9-c9d7-5bf4-b907-6b977a932bfd.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/gm-maple/image_642fa6a9-c9d7-5bf4-b907-6b977a932bfd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"642fa6a9-c9d7-5bf4-b907-6b977a932bfd"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wvgazettemail.com/tncms/asset/editorial/642fa6a9-c9d7-5bf4-b907-6b977a932bfd" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"642fa6a9-c9d7-5bf4-b907-6b977a932bfd"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCharleston%20Gazette-Mail%5D%2020200303-gm-maple2&body=https%3A%2F%2Fwww.wvgazettemail.com%2Fgm-maple%2Fimage_642fa6a9-c9d7-5bf4-b907-6b977a932bfd.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"642fa6a9-c9d7-5bf4-b907-6b977a932bfd"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/gm-maple/image_642fa6a9-c9d7-5bf4-b907-6b977a932bfd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"642fa6a9-c9d7-5bf4-b907-6b977a932bfd"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-642fa6a9-c9d7-5bf4-b907-6b977a932bfd-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="642fa6a9-c9d7-5bf4-b907-6b977a932bfd" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="642fa6a9-c9d7-5bf4-b907-6b977a932bfd" class="save-list-642fa6a9-c9d7-5bf4-b907-6b977a932bfd-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="642fa6a9-c9d7-5bf4-b907-6b977a932bfd" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-642fa6a9-c9d7-5bf4-b907-6b977a932bfd img { max-height: 700px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-84b6e479-a8d0-5d88-935b-b28ceb87f833" class="asset article-default"  data-url="https://www.wvgazettemail.com/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/custom/image/4c23bada-5b61-11e7-9841-a336354a7828.jpg">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="wvgazettemail.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.wvgazettemail.com/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html" />
    <style>
                .asset-paging .direction {
                    color: #333;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.wvgazettemail.com\/tncms\/search\/mlt\/?origin=84b6e479-a8d0-5d88-935b-b28ceb87f833&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"84b6e479-a8d0-5d88-935b-b28ceb87f833","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-84b6e479-a8d0-5d88-935b-b28ceb87f833" class="asset-paging">
                <div id="paging-prev-84b6e479-a8d0-5d88-935b-b28ceb87f833" class="paging-link prev offset"></div>
                <div id="paging-next-84b6e479-a8d0-5d88-935b-b28ceb87f833" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            One Month at a Time: Maple syrup is all about the making
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-1e0fd542-7d22-11e7-bd45-f330be534662-asset-84b6e479-a8d0-5d88-935b-b28ceb87f833" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.wvgazettemail.com/users/profile/Bill%20Lynch">By Bill Lynch
Staff writer
</a></span>
                
                    <div id="author-popup-1e0fd542-7d22-11e7-bd45-f330be534662-asset-84b6e479-a8d0-5d88-935b-b28ceb87f833-content" class="hide">
                        <article class="clearfix card author popup-content card-author-1e0fd542-7d22-11e7-bd45-f330be534662">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.wvgazettemail.com/users/profile/Bill%20Lynch" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Bill Lynch"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/avatars/1/e0/fd5/1e0fd542-7d22-11e7-bd45-f330be534662.97d91243921e765b6b8dad983ceebbb9.png?_dc=1506523671"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.wvgazettemail.com/users/profile/Bill%20Lynch" rel="author" class="tnt-user-profile-link tnt-user-name">Bill Lynch</a>
                                </h4><p class="tnt-user-title small text-muted">Entertainment Reporter</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:lynch@wvgazettemail.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-1e0fd542-7d22-11e7-bd45-f330be534662-asset-84b6e479-a8d0-5d88-935b-b28ceb87f833').popover({
                            content: $('#author-popup-1e0fd542-7d22-11e7-bd45-f330be534662-asset-84b6e479-a8d0-5d88-935b-b28ceb87f833-content').html(),
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2020-03-05T11:00:00-05:00" class="tnt-date asset-date text-muted">
            Mar 5, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-03-05T11:00:00-05:00" class="tnt-date asset-date text-muted">26 min ago</time></li>
        
        
            <li class="hidden-print"><a href="/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-03-05T11:00:00-05:00">
    <meta itemprop="datePublished" content="2020-03-05T11:00:00-05:00">
    <meta itemprop="dateModified" content="2020-03-05T11:00:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84b6e479-a8d0-5d88-935b-b28ceb87f833"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=One%20Month%20at%20a%20Time%3A%20Maple%20syrup%20is%20all%20about%20the%20making&via=wvgazettemail&url=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84b6e479-a8d0-5d88-935b-b28ceb87f833"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wvgazettemail.com/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84b6e479-a8d0-5d88-935b-b28ceb87f833"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wvgazettemail.com/tncms/asset/editorial/84b6e479-a8d0-5d88-935b-b28ceb87f833" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"84b6e479-a8d0-5d88-935b-b28ceb87f833"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCharleston%20Gazette-Mail%5D%20One%20Month%20at%20a%20Time%3A%20Maple%20syrup%20is%20all%20about%20the%20making&body=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"84b6e479-a8d0-5d88-935b-b28ceb87f833"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"><div id="tncms-block-792716" class="tncms-block"><div style="padding:20px; background: #EEE; margin-bottom:30px;">
    <a href="https://www.wvgazettemail.com/subscriptions" onclick="__tnt.trackEvent({'category':'sub-3for3-stop','action':'click','label':'story top sub promo','value':'1'});">
        <h4 class="hidden-sm hidden-xs" style="margin-bottom: 0;"><b>Local journalism makes a difference</b></h4>
        <h4 class="hidden-md hidden-lg text-center" style="margin-bottom: 0;"><b>Local journalism makes a difference</b></h4>
        <p class="hidden-sm hidden-xs" style="margin-bottom: 0;">Your support makes that possible — <b>subscribe today for $3 for 3 months.</b></p>
        <p class="hidden-md hidden-lg text-center" style="margin-bottom: 0;">Your support makes that possible<br><b>subscribe today for $3 for 3 months.</b> </p>
    </a>
    <br><a href="https://www.wvgazettemail.com/multimedia/we-are-hd-media/video_2fec1182-af1a-11e9-887f-ebc7be2a47cc.html" onclick="__tnt.trackEvent({'category':'video-storytop','action':'click','label':'sub promo video link','value':'1'});" target="_blank">
        <p class="hidden-sm hidden-xs" style="margin-bottom: 0;"><b>Learn more about HD Media</b></p>
        <p class="hidden-md hidden-lg text-center" style="margin-bottom: 0;"><b>Learn more about HD Media </b></p>
    </a>
</div></div></div>
            
            <div class="asset-photo card"><figure class="photo layout-vertical hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-642fa6a9-c9d7-5bf4-b907-6b977a932bfd" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-642fa6a9-c9d7-5bf4-b907-6b977a932bfd" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="539">
            <meta itemprop="height" content="960">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/assets/v3/editorial/6/42/642fa6a9-c9d7-5bf4-b907-6b977a932bfd/5e5f36c296417.image.jpg?resize=500%2C891">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/assets/v3/editorial/6/42/642fa6a9-c9d7-5bf4-b907-6b977a932bfd/5e5f36c296417.image.jpg?resize=500%2C891">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/assets/v3/editorial/6/42/642fa6a9-c9d7-5bf4-b907-6b977a932bfd/5e5f36c296417.image.jpg?resize=400%2C712"
                    srcset="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/assets/v3/editorial/6/42/642fa6a9-c9d7-5bf4-b907-6b977a932bfd/5e5f36c296417.image.jpg?resize=200%2C356 200w, https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/assets/v3/editorial/6/42/642fa6a9-c9d7-5bf4-b907-6b977a932bfd/5e5f36c296417.image.jpg?resize=300%2C534 300w, https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/assets/v3/editorial/6/42/642fa6a9-c9d7-5bf4-b907-6b977a932bfd/5e5f36c296417.image.jpg?resize=400%2C712 400w, https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/assets/v3/editorial/6/42/642fa6a9-c9d7-5bf4-b907-6b977a932bfd/5e5f36c296417.image.jpg?resize=539%2C960 540w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="539"
                    height="960"
                    alt="20200303-gm-maple2"
                    class="img-responsive  letterbox tnt-restrict-img-642fa6a9-c9d7-5bf4-b907-6b977a932bfd" />
            </div><style>
                .tnt-restrict-img-642fa6a9-c9d7-5bf4-b907-6b977a932bfd {
                    max-width: 393px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Ronk Family Farm uses a wood-fired evaporator, which boils down maple sap into syrup. It’s a slow, but sweet, process.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Courtesy photo
<!--p:Pcred--></span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="84b6e479-a8d0-5d88-935b-b28ceb87f833">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84b6e479-a8d0-5d88-935b-b28ceb87f833"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=One%20Month%20at%20a%20Time%3A%20Maple%20syrup%20is%20all%20about%20the%20making&via=wvgazettemail&url=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84b6e479-a8d0-5d88-935b-b28ceb87f833"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wvgazettemail.com/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84b6e479-a8d0-5d88-935b-b28ceb87f833"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wvgazettemail.com/tncms/asset/editorial/84b6e479-a8d0-5d88-935b-b28ceb87f833" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"84b6e479-a8d0-5d88-935b-b28ceb87f833"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCharleston%20Gazette-Mail%5D%20One%20Month%20at%20a%20Time%3A%20Maple%20syrup%20is%20all%20about%20the%20making&body=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"84b6e479-a8d0-5d88-935b-b28ceb87f833"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84b6e479-a8d0-5d88-935b-b28ceb87f833"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-84b6e479-a8d0-5d88-935b-b28ceb87f833-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="84b6e479-a8d0-5d88-935b-b28ceb87f833" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="84b6e479-a8d0-5d88-935b-b28ceb87f833" class="save-list-84b6e479-a8d0-5d88-935b-b28ceb87f833-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="84b6e479-a8d0-5d88-935b-b28ceb87f833" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"><div id="tncms-block-784426" class="tncms-block"><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d1120e90b55591b"></script><div class="addthis_inline_follow_toolbox"></div></div></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
        <style>#inform-video-player-1 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-1">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-1"
                 data-tracking-group="90319"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                
        <style>#inform-video-player-2 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-2">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-2"
                 data-tracking-group="90319"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                <div class="subscriber-preview"><p><strong>D</strong>uring Maple Days at the Ronk Family Farm, in Lincoln County, Paul Ronk wanted to show off a bottle of maple syrup.</p></div><div class="subscriber-preview"><p>It was very old.</p></div><div class="subscriber-only"><h3>Maple Days</h3></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>I’d come out to the Ronk Family Farm to learn something about maple syrup. It was cold. I was under-dressed and struggling to keep my stomach from rumbling.</p></div><div class="subscriber-only"><p>The air smelled of brown sugar, and Paul Ronk’s daughters were inside the warm cabin serving up pancakes and sausage for just a donation.</p></div><div class="subscriber-only"><p>I had to remind myself that I’d already eaten — a bowl of warm oatmeal, flavored with one sliced banana and sweetened with a no-calorie sugar substitute that was straight out of a high school chemistry set.</p></div><div class="subscriber-only"><p>Standing in the fog of the maple goodness, it was hard not to think about short stacks of piping hotcakes drenched in syrup and butter.</p></div><div class="subscriber-only"><h3>Log cabin syrup from the Lincoln age</h3></div><div class="subscriber-only"><p>Paul Ronk said, “I probably have the oldest bottle of maple syrup in the world.”</p></div><div class="subscriber-only"><p>He repeated this a couple of times over the morning. He was proud of the bottle. It was a genuine curiosity.</p></div><div class="subscriber-only"><p>Ronk added that neither he nor any of his ancestors produced the syrup, which was black as tar.</p></div><div class="subscriber-only"><p>“It wasn’t even made on this farm,” he acknowledged.</p></div><div class="subscriber-only"><p>It seemed unlikely to have come from any trees still living, but Ronk said it was harvested in Lincoln County — or at least whatever Lincoln County was called in 1859.</p></div><div class="subscriber-only"><p>“I got it from a guy at the Sunoco station down the road,” he explained.</p></div><div class="subscriber-only"><p>Among other places, Ronk sells his family’s syrup at the closest gas station to his house in Lincoln County. One of his neighbors saw his syrup for sale and left the antique bottle with the clerk to give to him.</p></div><div class="subscriber-only"><p>“Never met the man,” Ronk said. “I’m hoping he’s coming by today. I’d love to meet him.”</p></div><div class="subscriber-only"><p>The old bottle was corked and still good, he said. You could open the bottle and pour it over a waffle, if you wanted.</p></div><div class="subscriber-only"><p>“We had a scientist come up and test it with a syringe,” he said.</p></div><div class="subscriber-only"><p>A long needle was pushed through the cork top and a small amount of dark syrup was extracted. Ronk said the researcher verified the age of the syrup and they tasted it.</p></div><div class="subscriber-only"><p>“It had more of a butterscotch flavor,” he said.</p></div><div class="subscriber-only"><p>He wasn’t sure if that was from the age or just in how they made the maple syrup 150 years ago. The process has changed somewhat, become more refined, and there are new tools to make the results more consistent, but it’s still slow and labor-intensive.</p></div><div class="subscriber-only"><h3>The process</h3></div><div class="subscriber-only"><p>To get at the maple sap, metal taps are put into the trunks of maple trees. Harvesters will often use drills to make shallow holes through the bark and outer layer of the wood to get to the sap.</p></div><div class="subscriber-only"><p>The metal taps are attached to plastic hoses. Gravity drains the sap from the taps, which is then carried to a bucket or tank where it’s stored before Ronk or some other maple syrup producer begins the boiling process.</p></div><div class="subscriber-only"><p>Some producers, like Ronk, use a reverse osmosis machine that removes about half the water the sap.</p></div><div class="subscriber-only"><p>“That speeds up the process quite a bit,” he said.</p></div><div class="subscriber-only"><p>But during the Maple Syrup Days event, with visitors coming out to watch him make the syrup, he skipped that step.</p></div><div class="subscriber-only"><p>The collected sap came to the wood-fired evaporator through a hose.</p></div><div class="subscriber-only"><p>“Here, try this,” Ronk said as scooped a tiny paper cup of the sap water from the evaporator.</p></div><div class="subscriber-only"><p>He handed it to me. I took a sip. The water tasted faintly sweet.</p></div><div class="subscriber-only"><p>“That’s not bad,” I said. “I can taste the maple sugar.”</p></div><div class="subscriber-only"><p>Ronk shrugged and said, “Some people can. I can’t.”</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-591578" class="tncms-block dfp-instory-middle"><div class="tnt-ads-container text-center  " >
        <div id="ad-591578" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-591578');
                        
                });
            </script>
        </div>
    </div>
</div></div><div class="subscriber-only"><p>A young woman in black leggings, a headband and wearing a heavy coat said you could buy maple water at the grocery store, where it’s sold as an energy drink.</p></div><div class="subscriber-only"><p>“It’s just maple sap,” she said. “It has all the minerals and things in it.”</p></div><div class="subscriber-only"><p>Ronk liked the idea of that. There was less work involved and would stretch out his farm’s maple resources further. Those Vermont guys don’t miss a trick.</p></div><div class="subscriber-only"><p>Sap poured steadily into the boiling waters of the evaporator.</p></div><div class="subscriber-only"><p>This particular piece of equipment looked like a long metal tub that had been divided up into eight connecting chambers. It resembled a metal maze.</p></div><div class="subscriber-only"><p>As the sap heated and boiled, somehow, the sugary syrup was pushed through the different channels from the back end to the very front, where it continued to cook down until it reached the desired consistency.</p></div><div class="subscriber-only"><p>Science <strong>...</strong></p></div><div class="subscriber-only"><h3>sort of</h3></div><div class="subscriber-only"><p>To figure out how far along his batch was, Ronk used a hydrometer, a device that measures “the specific gravity [or relative density] of liquids; that is the ration of the density of the liquid to the density of water.”</p></div><div class="subscriber-only"><p>It looked like a thermometer.</p></div><div class="subscriber-only"><p>I’d seen something similar when I’d spent time with Jeff Arthur at Appalachian Distillery in Charleston, but this looked less sophisticated.</p></div><div class="subscriber-only"><p>In a small metal pitcher, Ronk scooped up some boiling syrup and then dropped the hydrometer down through the top.</p></div><div class="subscriber-only"><p>If it floated, this indicated that he was on the right track.</p></div><div class="subscriber-only"><p>The hydrometer sank like a stone.</p></div><div class="subscriber-only"><p>“It’s too early,” he said, shaking his head.</p></div><div class="subscriber-only"><p>Even if the hydrometer floated, Ronk said the finished syrup had to be 66 on the Brix scale, which represents the number of grams of sucrose present in 100 grams of liquid.</p></div><div class="subscriber-only"><p>Brix can be used to measure other kinds of sugary liquids, like juice (20 Brix), corn syrup (25 Brix) or honey (70 to 88 Brix), but those numbers represent industry standards that may not mean much to the average consumer.</p></div><div class="subscriber-only"><p>Real maple syrup is a little thinner than the imitation stuff made with high fructose corn syrup, which tends to act more like honey when poured on a pancake or waffle.</p></div><div class="subscriber-only"><p>Without preservatives, real maple syrup only has a shelf life of a few weeks at room temperature, but Ronk said you can refrigerate it for months.</p></div><div class="subscriber-only"><p>“Or just put it in your freezer. It won’t freeze,” he said.</p></div><div class="subscriber-only"><p>I tried that with a bottle and sure enough, the syrup didn’t freeze. Of course, I didn’t want to use it straight from the freezer when I made pancakes.</p></div><div class="subscriber-only"><p>After the syrup is cooked down, minerals and solids from the tree (like tiny pieces of wood and grit) are filtered out and the syrup is bottled, sealed and distributed wherever farm-made maple syrup is sold, which includes the occasional gas station.</p></div><div class="subscriber-only"><p>Ronk and I stood out underneath the roof of the sugar shack, next to the evaporator through most of the morning. He kept an eye on the equipment, answered questions and occasionally showed somebody his antique bottle of syrup.</p></div><div class="subscriber-only"><p>He seemed fine in the cool air, but I couldn’t feel my toes. My wool socks had failed me and I shivered.</p></div><div class="subscriber-only"><p>Around noon, I went inside the cabin where Ronk’s daughters and a few friends were serving pancakes and sausage and selling jugs of syrup and jars of maple apple butter — one of their best-sellers, I heard a woman tell someone.</p></div><div class="subscriber-only"><p>Almost free pancakes had been a pretty good marketing strategy. More than a few people opted to buy a bottle of syrup or a jar of apple butter before they left, but I just wanted a taste.</p></div><div class="subscriber-only"><p>After warming my back pockets by the wood stove, I asked for a single, small pancake. You could get more.</p></div><div class="subscriber-only"><p>“Just one, please,” I said, somewhat sadly.</p></div><div class="subscriber-only"><p>The women at the counter shrugged and gave me what I asked for.</p></div><div class="subscriber-only"><p>I doused it in syrup and ate.</p></div><div class="subscriber-only"><p>The syrup was as good as I’d ever had — and, if it hadn’t seemed greedy, I’d have gone back for seconds and probably thirds.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-590493" class="tncms-block visible-lg visible-xl padding-top"><div class="tnt-ads-container text-center  " >
        <div id="ad-590493" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-590493');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-702232" class="tncms-block visible-sm visible-xs padding-top"><div class="tnt-ads-container text-center  " >
        <div id="ad-702232" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-702232');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-784432" class="tncms-block"><div class="addthis_inline_follow_toolbox"></div></div><div id="tncms-block-787941" class="tncms-block"> <!-- Erase this line when ready to go live --></div></div>
                                
        <style>#inform-video-player-3 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-3">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-3"
                 data-tracking-group="90319"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p>Reach Bill Lynch at <a href="mailto:lynch@wvgazettemail.com">lynch@wvgazettemail.com</a>, 304-348-5195 or follow @lostHwys on Twitter. He&rsquo;s also on Instagram at <a href="http://instagram.com/billiscap/">instagram.com/billiscap/</a> and read his blog at <a href="http://blogs.wvgazettemail.com/onemonth">blogs.wvgazettemail.com/onemonth</a>.<!--p:CREDtag--></p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84b6e479-a8d0-5d88-935b-b28ceb87f833"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=One%20Month%20at%20a%20Time%3A%20Maple%20syrup%20is%20all%20about%20the%20making&via=wvgazettemail&url=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84b6e479-a8d0-5d88-935b-b28ceb87f833"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wvgazettemail.com/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84b6e479-a8d0-5d88-935b-b28ceb87f833"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wvgazettemail.com/tncms/asset/editorial/84b6e479-a8d0-5d88-935b-b28ceb87f833" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"84b6e479-a8d0-5d88-935b-b28ceb87f833"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCharleston%20Gazette-Mail%5D%20One%20Month%20at%20a%20Time%3A%20Maple%20syrup%20is%20all%20about%20the%20making&body=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"84b6e479-a8d0-5d88-935b-b28ceb87f833"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/life/one_month_at_a_time/one-month-at-a-time-maple-syrup-is-all-about/article_84b6e479-a8d0-5d88-935b-b28ceb87f833.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"84b6e479-a8d0-5d88-935b-b28ceb87f833"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-84b6e479-a8d0-5d88-935b-b28ceb87f833-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="84b6e479-a8d0-5d88-935b-b28ceb87f833" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="84b6e479-a8d0-5d88-935b-b28ceb87f833" class="save-list-84b6e479-a8d0-5d88-935b-b28ceb87f833-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="84b6e479-a8d0-5d88-935b-b28ceb87f833" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-1e0fd542-7d22-11e7-bd45-f330be534662">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.wvgazettemail.com/users/profile/Bill%20Lynch" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Bill Lynch"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/avatars/1/e0/fd5/1e0fd542-7d22-11e7-bd45-f330be534662.97d91243921e765b6b8dad983ceebbb9.png?_dc=1506523671"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.wvgazettemail.com/users/profile/Bill%20Lynch" rel="author" class="tnt-user-profile-link tnt-user-name">Bill Lynch</a>
                                </h4><p class="tnt-user-title small text-muted">Entertainment Reporter</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:lynch@wvgazettemail.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-1e0fd542-7d22-11e7-bd45-f330be534662" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=1e0fd542-7d22-11e7-bd45-f330be534662&amp;s=start_time&amp;sd=desc" data-subject="Bill Lynch" data-description="Whenever Bill Lynch posts new content, you'll get an email delivered to your inbox with a link." data-name="Bill Lynch notification" data-author-id="1e0fd542-7d22-11e7-bd45-f330be534662" data-user-url="https://www.wvgazettemail.com/users/">
        <i class="fas tnt-star"></i> Follow Bill Lynch
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.wvgazettemail.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.wvgazettemail.com/users/login/?referer_url=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.wvgazettemail.com%2Flife%2Fone_month_at_a_time%2Fone-month-at-a-time-maple-syrup-is-all-about%2Farticle_84b6e479-a8d0-5d88-935b-b28ceb87f833.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-598422" class="tncms-block"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/49763/tag"></script></div><div id="tncms-block-604065" class="tncms-block"><ins class="adbladeads" data-cid="4877-3734945240" data-host="web.adblade.com" data-tag-type="2" data-protocol="https" style="display:none"></ins>
<script async src="https://web.adblade.com/js/ads/async/show.js" type="text/javascript"></script></div></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.wvgazettemail.com/tncms/asset/editorial/84b6e479-a8d0-5d88-935b-b28ceb87f833/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-577644" class="tncms-block latest-news visible-lg visible-xl"><div class="tnt-ads-container text-center  " >
        <div id="ad-577644" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-577644');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-562703" class="tncms-block"><section id="block-562703" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-562703 ">
        <div class="block-title-inner">
            <h2>
                
                Trending Now
                
            </h2>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-562703" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-562703" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-square "><li><a href="/news/legal_affairs/mason-county-man-who-filmed-infant-molestation-sentenced-to-life/article_1e15bbeb-f015-52bd-af8b-0a30879e7403.html">Mason County man who filmed infant molestation sentenced to life in prison</a></li><li><a href="/sports/prep_sports/basketball/boys_basketball/boys-basketball-sectionals-st-albans-withstands-pressure-erases-capital/article_87ea801f-6eaf-5cac-ae05-c0a86ab20458.html">Boys basketball sectionals: St. Albans withstands pressure, erases Capital 69-59</a></li><li><a href="/life/food_and_dining/the-food-guy-new-hale-house-is-as-hot-as/article_f71abd82-7d41-5b87-bf44-ee09b7950a9b.html">The Food Guy: New Hale House is as hot as, well, you know</a></li><li><a href="/news/cops_and_courts/drennen-among-indicted-by-kanawha-grand-jury/article_d9f3beb7-3fa5-5d06-b6a9-e8edd449ab76.html">Drennen among 77 indicted by Kanawha grand jury</a></li><li><a href="/opinion/op_ed_commentaries/michael-brumage-how-masks-can-help-with-coronavirus-opinion/article_60e13271-8941-520e-8d4d-dabcbfba8c69.html">Michael Brumage: How masks can help with coronavirus (Opinion)</a></li><li><a href="/sports/prep_sports/basketball/boys_basketball/prep-basketball-roundup-george-washington-nips-south-charleston-in-aaa/article_6555a5c8-9082-505e-8962-a33bc8929589.html">Prep basketball roundup: George Washington nips South Charleston in AAA boys sectional</a></li><li><a href="/news/education/wv-bible-class-bill-heads-to-governor/article_38bc862d-6818-55bc-82ce-86c7ffd51ad2.html">WV Bible class bill heads to governor</a></li><li><a href="/sports/wvu/wvu-basketball-notebook-mcbride-solid-off-the-bench-as-mountaineers/article_39329301-d2f9-51cb-9cba-030ff611c720.html">WVU basketball notebook: McBride solid off the bench as Mountaineers end losing skid</a></li><li><a href="/arts_and_entertainment/celtic-calling-returns-to-charleston-for-fifth-year/article_5ef7b33c-ef45-58bd-8fd9-5543f8028100.html">Celtic Calling returns to Charleston for fifth year</a></li><li><a href="/sports/prep_sports/basketball/girls_basketball/girls-basketball-charleston-catholic-falls-to-summers-county-in-overtime/article_62bcffaa-2f71-5dea-a19d-7fafdf291e4e.html">Girls basketball: Charleston Catholic falls to Summers County in overtime in  Class A Region 3 co-final</a></li></ul></div>
        
        
        
        
        
        
    </div>
</div></section></div><div id="tncms-block-562654" class="tncms-block"></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-618669" class="tncms-block"><div id="circularhub_module_12166"></div>
<script src="//api.circularhub.com/12166/29ba2b378ab9c953/flyertown_module.js"></script></div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-600745" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-600745" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-600745');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-779640" class="tncms-block"><section id="block-779640" class="block emphasis-h2   " ><div class="clearfix"></div><div class="heading card">
    
    
    <div class="clearfix">
    
    <div class="block-title title-779640 ">
        <div class="block-title-inner">
            <h2>
                
                    <a href="https://www.legacy.com/obituaries/wvgazettemail/" target="_blank" rel="noopener">
                
                Today's Obituaries
                
                    </a>
                
            </h2>
        </div>
    </div></div>
    
</div></section></div><div id="tncms-block-779639" class="tncms-block"><div>
<script async src="//www.legacy.com/widgetloader/widgetLoader.js?ld=true&amp;type=ROV1&amp;ot=1&amp;cnt=4&amp;sw=1&amp;rc=1&amp;aid=4255"></script>
</div></div><div id="tncms-block-603520" class="tncms-block front-obits-funerals"><section id="block-603520" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-603520 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/obituaries/funerals/">
                
                Funerals Today
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    <div class="full-asset-list">
        
            
                
                <div class="card full-asset"><article itemscope itemtype="https://schema.org/Article" id="asset-85055a92-5e6b-11ea-bd20-0b3e7c68619c" class="asset article-default">
                    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
                        <meta itemprop="cssSelector" content=".asset-header .headline" />
                        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
                    </span>
                    <div class="asset-masthead text-left">
                        <header class="asset-header">
                            <h1 class="headline" itemprop="headline">Funerals for Thursday, March 5, 2020</h1>
                            
                            <div class="meta">
                                <ul class="list-inline">
        
        
        
        
    </ul>
                            </div>
                        </header>
                    </div>
                    <div class="row">
                        <div class="main-content col-md-12"><div data-asset-uuid="85055a92-5e6b-11ea-bd20-0b3e7c68619c">
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="asset-body">
                                            
                                                    <div itemprop="articleBody" class="asset-content">
                                                        
                                                            <div class="subscriber-only"><p>Cash, John - 2 p.m., Curry Funeral Home, Alum Creek.</p></div><div class="subscriber-only"><p>Clutter, Oleta - 1 p.m., Greene-Robertson Funeral Home, Sutton.</p></div><div class="subscriber-only"><p>Conley, William - 1 p.m., Waters Funeral Chapel, Summersville.</p></div><div class="subscriber-only"><p>Farley, Pamela - Noon, Evans Funeral Home &amp; Cremation Services, Chapmanville.</p></div><div class="subscriber-only"><p>Fox, Barbara - 1 p.m., Taylor-Vandale Funeral Home, Spencer.</p></div><div class="subscriber-only"><p>Howell Jr., Harold - 2 p.m., Handley Funeral Home, Danville.</p></div><div class="subscriber-only"><p>Mayes, Freda - 1 p.m., Deal Funeral Home, Point Pleasant.</p></div><div class="subscriber-only"><p>Penix, Fred - 2 p.m., Chapman Funeral Home, Hurricane.</p></div><div class="subscriber-only"><p>Pinkerton, Walter - 2 p.m., Long &amp; Fisher Funeral Home, Sissonville.</p></div><div class="subscriber-only"><p>Scragg, Dennis - 2 p.m., Snodgrass Funeral Home, South Charleston.</p></div><div class="subscriber-only"><p>Soliday, Linda - 1 p.m., Keller Funeral Home, Dunbar.</p></div><div class="subscriber-only"><p>Wileman, Delbert - 6:30 p.m., Cooke Funeral Home, Nitro.</p></div>
                                                        
                                                    </div>
                                                     
                                            
                                            
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </article>
                </div>
                
            
        
    </div>
    </section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-562743" class="tncms-block"><section id="block-562743" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-562743 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-arts-entertainment"  href="/arts_and_entertainment/" >
                    <span class="nav-label">Arts & Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-life"  href="/life/" >
                    <span class="nav-label">Life</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online_features"  href="/online_features/" >
                    <span class="nav-label">Online_features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-outdoor-pursuits"  href="/outdoors/" >
                    <span class="nav-label">Outdoor Pursuits</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-562694" class="tncms-block"><section id="block-562694" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-562694 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-customer-service"  href="https://iservices.cnpapers.com/cgi-bin/cmo_cmo.sh/custservice/web/addrfind.html?"  target="_blank" rel="noopener">
                    <span class="nav-label">Customer Service</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="http://www.gazettemailclassifieds.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="https://wvlegals.com/publication/charleston-gazette-mail/"  target="_blank" rel="noopener">
                    <span class="nav-label">Public Notices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="https://secure.adpay.com/AdEntry.aspx?p=2237"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/users/admin/mailinglist" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-reprints"  href="/reprints/" >
                    <span class="nav-label">Reprints</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-562748" class="tncms-block padding-bottom"><section id="block-562748" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/custom/image/8dcb9c7e-5a7a-11e7-9168-978ff823bbf6.png?resize=200%2C32 200w, https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/content/tncms/custom/image/8dcb9c7e-5a7a-11e7-9168-978ff823bbf6.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-562745" class="tncms-block"><section id="block-562745" class="block emphasis-h4   " ><address>
    <strong>wvgazettemail.com</strong><br>
    1001 Virginia St. East<br>
    Charleston, WV 25301
    <br>
    
        <strong>Phone:</strong> 304-348-5140<br>
        <strong>Email:</strong> <a href="mailto:support@wvgazettemail.com">support@wvgazettemail.com</a><br>
    
</address></section></div><div id="tncms-block-562753" class="tncms-block padding-bottom header-social"><div class="follow-links-562753 default">
    
    <section id="block-562753" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/charlestongazettemail/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/wvgazettemail/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/charleston-gazette-mail" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://youtube.com/wvgazettemail/" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wvgazettemail.com",
  "sameAs" : ["https://www.facebook.com/charlestongazettemail/","http://twitter.com/wvgazettemail/","https://www.linkedin.com/company/charleston-gazette-mail","http://youtube.com/wvgazettemail/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-675317" class="tncms-block"><div class="text-center">
<a href="/subscriptions" style="color:#2f5376" onclick="ga('send', 'event', 'sub-test', 'click', 'Sub Test Footer');">Support local journalism. Subscribe today!</a>
</div></div></div>
                

    

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-562698" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-562698"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Charleston Gazette-Mail</a>, 1001 Virginia St. East Charleston, WV</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wvgazettemail.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script></body>
</html>